Не передаёт данные на монитор | Страница 2

34 ответ(ов) в теме
12
Форум
ViktoriaairotkiV
не в сети 7 месяцев
На сайте с 24.01.2018
Участник
Тем 1
Сообщения 20
21
17:59

Нет, не реагирует. Просто черный экран. Нажимала на Del, не появляется ничего.

0
moto
не в сети 24 минуты
На сайте с 12.03.2017
Администратор
Тем 3532
Сообщения 13884
22
18:02

0
ViktoriaairotkiV
не в сети 7 месяцев
На сайте с 24.01.2018
Участник
Тем 1
Сообщения 20
23
18:02

Когда тот текст вылез впервый раз, который на фото показала, я как раз таки нажала на "Del" и появилось вот это:
Форум

0
moto
не в сети 24 минуты
На сайте с 12.03.2017
Администратор
Тем 3532
Сообщения 13884
24
18:03

https://www.instagram.com/p/BeVgpIrnDJN/

ViktoriaairotkiV сказал(а)
Когда тот текст вылез впервый раз, который на фото показала, я как раз таки нажала на "Del" и появилось вот это:

save and Exit setup

0
ViktoriaairotkiV
не в сети 7 месяцев
На сайте с 24.01.2018
Участник
Тем 1
Сообщения 20
25
18:12

Совсем ничего не поняла. )))
Стыдно до ужаса. ) Простите меня.

0
moto
не в сети 24 минуты
На сайте с 12.03.2017
Администратор
Тем 3532
Сообщения 13884
26
18:13

Вообще хорошо бы видео снять с момента запуска до черного экрана загрузки.

0
ViktoriaairotkiV
не в сети 7 месяцев
На сайте с 24.01.2018
Участник
Тем 1
Сообщения 20
27
18:16

Хорошо, я завтра уже попробую. Сейчас ночь уже.)
Спасибо вам, что терпели меня сегодня.)

1
moto
не в сети 24 минуты
На сайте с 12.03.2017
Администратор
Тем 3532
Сообщения 13884
28
18:18

Оффтоп
Ну так задача не решена, пока не за что

0
ViktoriaairotkiV
не в сети 7 месяцев
На сайте с 24.01.2018
Участник
Тем 1
Сообщения 20
29
04:15

И снова здравствуйте! ))
Включила сегодня "Безопасный режим". Но на компе всё не то. )) даже музыку проверить нельзя.(не воспроизводит)
Решила выключить и включить по новой комп.
И снова чёрный экран.
На видео попробовала заснять, но тут нет вай-фая, а сто с лишним мб это не реально долго будет грузить. Даже и не загрузит.

0
ViktoriaairotkiV
не в сети 7 месяцев
На сайте с 24.01.2018
Участник
Тем 1
Сообщения 20
30
04:29

Кстати, экран теперь стал жёлтым. Переключали на телевизор, тоже желтое.

0
moto
не в сети 24 минуты
На сайте с 12.03.2017
Администратор
Тем 3532
Сообщения 13884
31
08:22

Безопасный режим нужен, чтобы проверить, работает ли видеокарта.

Вам надо драйвер видеокарты попробовать переустановить.

Скачайте эту программу: https://www.wagnardsoft.com/forums/viewtopic.php?f=5&t=976

Зайдите в безопасный режим и удалите свой драйвер видеокарты.

Перезагрузите компьютер.

Редакции сообщения
25.01.2018 08:23motoПричина: не указано
1
ViktoriaairotkiV
не в сети 7 месяцев
На сайте с 24.01.2018
Участник
Тем 1
Сообщения 20
32
09:31

А вы терпеливый. ))) До конца боретесь с моей проблемой. )
Как мне её скачать-то на комп? Если инета нету.)) У меня комп для хранения и переноса на носители, разных файлов. ) инетом через него не пользуемся. Так как у нас нет проводного инета. И модем медленно работал. ((

0
moto
не в сети 24 минуты
На сайте с 12.03.2017
Администратор
Тем 3532
Сообщения 13884
33
14:29

Тут вариант, что видеокарта полетела, но возможно необходимо просто переустановить драйвер, если в безопасном режиме заходит

1
ViktoriaairotkiV
не в сети 7 месяцев
На сайте с 24.01.2018
Участник
Тем 1
Сообщения 20
34
16:56

Спасибо вам большое. 🙂

1
12
Вы не имеете права на публикацию сообщений в этой теме