Белая страница

10 ответ(ов) в теме
android123
не в сети давно
На сайте с 06.03.2014
Участник
0
12:44

Ребята вопрос в опере открываю сайт евроопта и вылазит белая страница и так уже полтора часа остальные страници открываются без проблем что делать?

Редакции сообщения
0
moto
не в сети 5 часов
На сайте с 12.03.2017
Администратор
Тем 3410
Сообщения 13599
0
13:03

Ссылку дай проверить

Редакции сообщения
0
android123
не в сети давно
На сайте с 06.03.2014
Участник
0
13:03

moto, http://vk.com/away.php?to=http%3A%2F%2Fwww.euroopt.by%2F

Редакции сообщения
0
moto
не в сети 5 часов
На сайте с 12.03.2017
Администратор
Тем 3410
Сообщения 13599
0
13:09

Открывается, возможно слишком много запросов и сервер показывает ошибку, просто она не выводится

Редакции сообщения
0
android123
не в сети давно
На сайте с 06.03.2014
Участник
0
13:44

moto, открылось но вот что пишет Соединение закрыто удалённым сервером

Вы попытались получить доступ к адресу http://www.euroopt.by/, который сейчас недоступен. Убедитесь, что веб-адрес (URL) введён правильно, и попытайтесь перезагрузить страницу.
Убедитесь, что соединение с интернетом активно, и проверьте, работают ли другие приложения, использующие это соединение.
Проверьте правильность настроек программного обеспечения безопасности интернета и убедитесь, что данные программы не блокируют использование браузера.
Если компьютер защищен межсетевым экраном локальной вычислительной сети и его использование может быть источником проблем, обратитесь к вашему системному администратору.
Нажмите клавишу F12 на клавиатуре и отключите прокси-серверы, если только вам не нужен прокси-сервер для подключения к интернету. Загрузите страницу еще раз.
Нужна помощь?
Откройте справку Opera.
Перейдите к службе поддержки Opera в Интернете.

Редакции сообщения
0
moto
не в сети 5 часов
На сайте с 12.03.2017
Администратор
Тем 3410
Сообщения 13599
0
14:07

Это только в опере так? Прокси проверь, может ip этот не даёт зайти.

Редакции сообщения
0
android123
не в сети давно
На сайте с 06.03.2014
Участник
0
14:14

moto, нет во всех браузерах такое сейчас сканирую на вирусы я вот думаю может и там забанили 😀

Редакции сообщения
0
moto
не в сети 5 часов
На сайте с 12.03.2017
Администратор
Тем 3410
Сообщения 13599
0
14:17

Не, белый экран это либо памяти оперативной мало, либо ошибкав сайте. Если непускает по другим причинам, смотри в сторону смены ip

Редакции сообщения
0
android123
не в сети давно
На сайте с 06.03.2014
Участник
0
14:19

moto, ок ща гляну up

Редакции сообщения
0
android123
не в сети давно
На сайте с 06.03.2014
Участник
0
15:41

moto, Все ок проверил антивирусником были вирусы я их удалил и стала загружаться все всем спасибо beach

Редакции сообщения
0

Ваше имя *

Ваш E-mail *

не публикуется

Текст сообщения *